Antworten
Views: 3460 | Antworten: 22
[ Bugs ] Es ist kaputt! Ladebalken lädt ab 14% nicht weiter.

 [

Link kopieren

]

  • Mitglied seit: 2017-07-22
  • Beiträge: 15
  • Antworten: 330
Gepostet am 2017-06-29 15:21:48Nur Beiträge dieses AutorsUmgekehrte Reihenfolge
1# Gehe zu
Zuletzt bearbeitet von ★AsuRa★ um 29.6.2017 15:24 Wollte es mal melden, grad vor einer Minute flieg ich mit der Meldung "Du bist offline" raus, und nun lädt der Ladebalken bei 14% nicht weiter.

Login :O Klick mich.
  • Mitglied seit: 2017-07-22
  • Beiträge: 19
  • Antworten: 96
Gepostet am 2017-06-29 15:22:58Nur Beiträge dieses Autors
2#
Ist bei uns S43 genau das gleiche
  • Mitglied seit: 2017-07-22
  • Beiträge: 8
  • Antworten: 191
Gepostet am 2017-06-29 15:23:01Nur Beiträge dieses Autors
3#
Jupp selbe prob genau wie paar aus Gilde 14% ende
  • Mitglied seit: 2017-07-22
  • Beiträge: 6
  • Antworten: 50
Gepostet am 2017-06-29 15:23:22Nur Beiträge dieses Autors
4#
bei mir auch :(
  • Mitglied seit: 2017-07-22
  • Beiträge: 11
  • Antworten: 968
Gepostet am 2017-06-29 15:23:25Nur Beiträge dieses Autors
5#
Ist bekannt und wird hoffentlich schnell behoben. Es scheinen alle Server ab 21 betroffen zu sein.
  • Mitglied seit: 2017-07-22
  • Beiträge: 2
  • Antworten: 127
Gepostet am 2017-06-29 15:23:50Nur Beiträge dieses Autors
6#
Danke, das Problem wurde bereits weitergeleitet.
  • Mitglied seit: 2017-07-22
  • Beiträge: 74
  • Antworten: 895
Gepostet am 2017-06-29 15:23:58Nur Beiträge dieses Autors
7#
Zuletzt bearbeitet von pat***@gmx.de um 29.6.2017 15:25 kaum gab es das Update schon funktioniert mal wieder erneut der Ladevorgang nicht.
ein 1 A qualitätsmanagement. es gibt und gab immer wieder genügend Beschwerden dass ihr updates nicht mehr machen sollt wenn um 11 uhr Transport/plündern und auch Gruppenmisisonen sind.

Login-Verifikation (Zeitüberschreitung der Anfrage), logge dich bitte erneut ein

ja wie soll man sich per Client oder gar über den Browser einlggen wenn euer ladebalken bei 14% stehen bleibt ?
  • Mitglied seit: 2017-07-22
  • Beiträge: 15
  • Antworten: 330
Gepostet am 2017-06-29 15:23:59Nur Beiträge dieses Autors
8#
Guddi. Ich füg oben noch ein Bild ein mit der Fehlermeldung die kommt.
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 49
Gepostet am 2017-06-29 15:25:06Nur Beiträge dieses Autors
9#
jo bei uns auch. balken läd nicht weiter. nach kurzer zeit steht dann: "login verifikation (zeitüberschreitung der anfrage) logge dich bitte erneuert ein."
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 16
Gepostet am 2017-06-29 15:25:22Nur Beiträge dieses Autors
10#
ja ich habe das gleiche problem^^

s21, und gleich ist kari auch wieder hier :P
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 4
Gepostet am 2017-06-29 15:25:38Nur Beiträge dieses Autors
11#
Da kommt man Online und dann das q.q"
  • Mitglied seit: 2017-07-22
  • Beiträge: 6
  • Antworten: 19
Gepostet am 2017-06-29 15:26:07Nur Beiträge dieses Autors
12#
Selbes Problem hab ich auf S40 und S147
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 2
Gepostet am 2017-06-29 15:26:34Nur Beiträge dieses Autors
13#
bei mir das gleiche Problem

  • Mitglied seit: 2017-07-22
  • Beiträge: 1
  • Antworten: 16
Gepostet am 2017-06-29 15:26:43Nur Beiträge dieses Autors
14#
Das selbe Problem auf S23 :P
  • Mitglied seit: 2017-07-22
  • Beiträge: 2
  • Antworten: 14
Gepostet am 2017-06-29 15:30:50Nur Beiträge dieses Autors
15#
war noch online und jezt das eay 96 selbe problem
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 1
Gepostet am 2017-06-29 15:35:17Nur Beiträge dieses Autors
16#
Same auf S54
  • Mitglied seit: 2017-07-22
  • Beiträge: 5
  • Antworten: 146
Gepostet am 2017-06-29 15:44:49Nur Beiträge dieses Autors
17#
  • Currykeks Gepostet am 2017-06-29 15:25:22
  • ja ich habe das gleiche problem^^

    s21, und gleich ist kari auch wieder hier :P
Kari war schon viel schneller als du. Ätsch! <:2_35:>
Hoffen wir mal, dass es spätestens um 18 uhr wieder funktioniert. Meh. Warum passiert sowas immer an Tagen an denen ich nix zu tun habe? xD
  • Mitglied seit: 2017-07-22
  • Beiträge: 21
  • Antworten: 115
Gepostet am 2017-06-29 15:46:36Nur Beiträge dieses Autors
18#
Das es nur ab S21 ist riecht nach SABOTAGE :D
  • Mitglied seit: 2017-07-22
  • Beiträge: 15
  • Antworten: 330
Gepostet am 2017-06-29 15:50:01Nur Beiträge dieses Autors
19#
Gut Server funktionieren wieder, zumindest konnte ich mich auf S104 nun einloggen. :)

Da das Problem anscheinend behoben ist kann der Thread ja geschlossen werden denke ich.

Danke für die schnelle Weiterleitung.

Janna
  • Mitglied seit: 2017-07-22
  • Beiträge: 1
  • Antworten: 64
Gepostet am 2017-06-29 15:50:45Nur Beiträge dieses Autors
20#
Die Server müssten nun wieder funktionieren :)
Antworten
Sofort posten
Antworten

Du musst dich zuerst anmelden, um Beiträge posten zu können. | Registrieren