Antworten
Views: 6560 | Antworten: 16
[ Bugs ] Spiel startet nicht?!

 [

Link kopieren

]

  • Mitglied seit: 2017-07-22
  • Beiträge: 1
  • Antworten: 1
Gepostet am 2016-09-15 13:28:06Nur Beiträge dieses AutorsUmgekehrte Reihenfolge
1# Gehe zu
hi
seit heute startet das game bei mir nicht mehr,egal was ich versuche...
kann mir da einer helfen bitte? und hat sonst noch wer das problem??
gruß
  • Mitglied seit: 2017-07-22
  • Beiträge: 4
  • Antworten: 65
Gepostet am 2016-09-15 13:41:48Nur Beiträge dieses Autors
2#
startet wo nicht im luncher im browser bei facebook über den facebook luncher ?
nein bei mir läuft es reibungslos

ansonsten versuch doch einfach mal im offiziellem Luncher den Spieleartzt
bzw lösche deinen cache im browser
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 4
Gepostet am 2016-09-15 20:06:10Nur Beiträge dieses Autors
3#
Hi ^^
Ich habe da problem auch ich kann mich auch nicht über den luncher einloggen.
ich habe schon die cookies gelöscht in der Hoffnung, dass das Game dann laufen würde aber leider passiert nix. T.T
  • Mitglied seit: 2017-07-22
  • Beiträge: 1
  • Antworten: 1
Gepostet am 2016-09-15 20:12:46Nur Beiträge dieses Autors
4#
es läuft nicht im luncher und auch nicht im browser,über facebook spiel ich das game nicht.

cache ist auch schon gelöscht,das game läd bis 14% danach is ende leider,weiss echt nicht was ich machen soll oder was das problem sein soll.gestern ging noch alles ganz normal?!^^
  • Mitglied seit: 2017-07-22
  • Beiträge: 36
  • Antworten: 340
Gepostet am 2016-09-15 22:09:13Nur Beiträge dieses Autors
5#
Habt Ihr bei dem Launcher einmal den Spielarzt benutzt?
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 2
Gepostet am 2016-09-16 10:15:26Nur Beiträge dieses Autors
6#
Seit Heute Früh 9:30Uhr komm ich nicht mehr in das Spiel hinein, egal ob über FB, den Luncher oder die Webseite. Der Ladebalken bleibt ständig bei 14% stehen und weder die Beschleunigung noch der Spielarzt hilft. Habe auch schon den Luncher deinstalliert und neu geladen was auch nicht hilfe.
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 2
Gepostet am 2016-09-16 13:29:48Nur Beiträge dieses Autors
7#
Habe das gleiche Problem. Ich kam gestern aber zwischenzeitlich mal ins Spiel, seitdem kein Erfolg (Luncher,Browser,Arzt usw).

Hier die Server Nachricht:
Get server info error . xmlHttpRequest.status:0 xmlHttpRequest.readyState:0 textStatus:error errorThrown:

Interessanterweise gings bei mir über Facebook
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 4
Gepostet am 2016-09-16 20:32:04Nur Beiträge dieses Autors
8#
Zuletzt bearbeitet von kri***@web.de um 16.9.2016 19:37 bei mir geht es seid 3 Tagen nicht mehr T.T habe schon alles ausprobiert.

Ich bitte um Hilfe :'(

Nickname: Cookies4Free
S1: Naruto
  • Mitglied seit: 2017-07-22
  • Beiträge: 7
  • Antworten: 143
Gepostet am 2016-09-16 23:42:19Nur Beiträge dieses Autors
9#
Ein Ticket an den Support schreiben mit soviel Details wie möglich der möglichen Fehlerquelle (Internet, OS, Ram, Grafikkarte bzw -treiber, usw...)

mfg xx
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 1
Gepostet am 2016-09-17 14:57:45Nur Beiträge dieses Autors
10#
Zuletzt bearbeitet von TomHD um 17.9.2016 13:59 Ein wahres Trauerspiel ich hab den PC erst vor ca. einer Woche neu gemacht und bei mir geht es auch nicht und mir kann niemand sagen das es am PC liegt es liegt zu 100% an dem spiel das es momentan eventuell ein Problem mit dem Flashplayer hat.
Im launcher startet es garnicht und Browser geht er bis zu 14% und danach kommt Zeitüberschreitung ;P
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 4
Gepostet am 2016-09-17 15:17:57Nur Beiträge dieses Autors
11#
Und Ticket schreiben funktioniert es auch nicht weil ich 1. kein server auswählen kann und 2. Kategorie des Problems das Feld ist nicht da xDD

  • Mitglied seit: 2017-07-22
  • Beiträge: 7
  • Antworten: 143
Gepostet am 2016-09-17 16:45:49Nur Beiträge dieses Autors
12#
Versuche mal das Ticket über den Launcher aufzugeben.
  • Mitglied seit: 2017-07-22
  • Beiträge: 0
  • Antworten: 1
Gepostet am 2016-09-17 22:42:42Nur Beiträge dieses Autors
13#
habe ich versucht die seiten ladet erst recht nicht Ö.ö
habe es einen Freund überlassen, er konnte ein Ticket schreiben ^^
  • Mitglied seit: 2017-07-22
  • Beiträge: 1
  • Antworten: 22
Gepostet am 2016-09-18 19:54:23Nur Beiträge dieses Autors
14#
bei mir lädt die seite seit heute auch nicht. komme zwar ins spiel rein aber das laden bei jedem klick ewig. habe gerade versucht mich bei eremiten anzumelden aber das menü zur anmeldung bricht immer ab.

bei launcher und webseite
  • Mitglied seit: 2017-07-22
  • Beiträge: 2
  • Antworten: 7
Gepostet am 2017-02-14 11:21:52Nur Beiträge dieses Autors
15#
14.02.2017 gleiches 14% Problem, heute morgen am heimischen Rechner konnte ich mich über den Louncher noch einloggen. Was anderes habe ich logischerweise auch nicht probiert.

Jetzt auf der Arbeit will das Spiel, welches sonst tägich im Browser läuft, nicht starten.
Es lädt bis 14% und dann ist Ende, bis nach ein paar Sekunden "Login-Verifikation(Zeitüberschreitung der Anfrage), logge dich bitte erneut ein" kommt. :'(

Jaa Lustig Oasis, würde das gehen, würde eure blöde Benachrichtigung ja gar nicht erst kommen :curse:
  • Mitglied seit: 2017-07-22
  • Beiträge: 997
  • Antworten: 332
  • Administrator
Gepostet am 2017-02-14 11:53:54Nur Beiträge dieses Autors
16#
Liebe Spieler,

leider gibt es im Moment Probleme beim Einloggen auf Server 101. Das Problem ist uns bekannt und wird so schnell wie möglich behoben. Wir bitten euch um ein wenig Geduld.

Danke für euer Verständnis!
Das Naruto-Online-Team
Antworten
Sofort posten
Antworten

Du musst dich zuerst anmelden, um Beiträge posten zu können. | Registrieren